جوالات و تكنولوجيا

لهذا السبب يجب تثبيت الإصدار الجديد من فايرفوكس

حذر المكتب الاتحادي لأمان تكنولوجيا المعلومات من ثغرة أمنية خطيرة في متصفح فايرفوكس الشهير. وينصح الخبراء الألمان بتثبيت الإصدار 58.0.1 الجديد لحماية الأجهزة المزودة بنظام تشغيل مايكروسوفت ويندوز، وأجهزة الماك، والكمبيوترات المزودة بنظام لينوكس من هجمات القرصنة الإلكترونية، التي تهدف إلى تسريب برمجيات خبيثة على الأجهزة أو التجسس على المعلومات والبيانات الحساسة.

المصدر: 24.ae

الزوار أعجبهم أيضاً:

مواضيع قد تهُمك: