جوالات و تكنولوجيا

سد ثغرة أمنية خطيرة في برنامج “وورد برس”

قامت الشركة المطورة لبرنامج التدوين “وورد برس” بسد ثغرة أمنية خطيرة في برنامجها، ونصحت مستخدمي نظام إدارة المحتوى على الويب بضرورة تثبيت الإصدار 4.8.3 الجديد. وعادة ما يتم تثبيت الإصدارات الجديدة تلقائياً، غير أنه يمكن تثبيت الإصدار الجديد يدوياً عن طريق قائمة الإعدادات في لوحة التحكم.

المصدر: 24.ae

اظهر المزيد